Чихает, но не заводится…(Решено)

В этой теме 13 ответов, 3 участника, последнее обновление  Юрик 2 мес., 1 неделя назад.

Просмотр 14 сообщений - с 1 по 14 (из 14 всего)
  • Автор
    Сообщения
  • #21074

    Крендель
    Участник

    Доброе время суток, господа!

    Недавно приобрели не новую Лачетти 1,6, ну и решили заменить все, что сможем.
    Благодаря этому сайту сделали практически все, что планировали,  но в последний момент приключилась беда-печаль. Менял масло и заодно прокладку крышки. Все установил, фильтр поставил, залил масло (Aral, кстати), свечи новые — машина завелась. Поработала минут 10 и заглохла. КОгда завелась, мне показалось шумнее, чем обычно. Как будто стучало что-то как кузнечик, а последний раз громче стукнуло и заглохла. Завести не могу 2 дня уже. Стартер крутит, если с газом — чихает, но не заводится. Свистит задвижка, но читал, что это норм.

    Что делал:

    Почистил дроссельную заслонку,
    промыл форсунки,
    в ЭБУ ошибок нет,
    Бензонасос работает,
    Искра в свечках есть,
    Катушки в порядке — по сопротивлению проверял,
    Заменил клапан Вентилляции картерных газов,
    Иммобилайзер не горит светодиодом,
    Сигналку отключил,
    Датчик положения коленвала в порядке — проверял по сопротивлению,
    Метки на валах совпадают,
    предохранители все целые,
    релюшки переставлял,
    Ремни все целые.
    Сброс адаптаций делал.

    Выкручиваю свечи — на них бензин, изоляторы черные.  На 5 скорости протолкнуть не могу машину, стоит на земле, размокла от дождей. По 20 см сдвигаю, безрезультатно. Поддомкрачивал правое колесо, валы прокручиваются.  Первый раз такие ремонты затеваю, поэтому объяснил как смог.
    Облазил весь интернет, идей больше ни каких. ((( Выручайте, Братцы!

    • Тема изменена 2 мес., 2 нед. назад пользователем  Крендель.
    • Тема изменена 2 мес., 1 неделя назад пользователем  Андрей.

    0
    #21075

    Крендель
    Участник

    Прикладываю логи

    Вложения:
    Вы должны войти для просмотра вложений.
    0
    #21084

    Крендель
    Участник

    Зарядил аккумулятор, новые логи.

    Так же не заводится

    Вложения:
    Вы должны войти для просмотра вложений.
    0
    #21087

    Андрей
    Хранитель

    Приветствую! ЭБУ видит обороты и дает добро на запуск. Следовательно ДПКВ и ДПРВ не виновны. Датчики температуры тоже исправны.

    А вот датчик детонации показывает не совсем то, чего от него ждут. Его сигнал на остановленном двигателе должен быть равен нулю, а он выдает почти 5 Вольт. Возможно при манипуляциях под капотом была повреждена его проводка или ещё что-то.

    В общем, я бы начал с проверки цепи датчика детонации.

    0
    #21088

    Андрей
    Хранитель

    Тут про датчик

    0
    #21090

    Крендель
    Участник

    Андрей, спасибо огромное!

    Сейчас буду проверять.

    0
    #21091

    Крендель
    Участник

    Проверил по вашей методике, датчик работает.

    Напряжение генерирует. Возможно большие показания из-за того, что запускаю со снятым воздушным фильтром. Проверял метки, пока не стал одевать.

    0
    #21093

    Крендель
    Участник

    Вернул воздушный фильтр, при заводе ДД 4,9 В.

    Когда завожу — если без педали газа, то крутит стартер, если нажимаю газ — чуть лучше подхватывает, но и двигатель трясет. Так и не заводится

    0
    #21094

    Крендель
    Участник

    попробовал отключит датчик — раъединил разъем — но ЭБУ показывает напряжение как ни в чем не бывало! после включения —  0,74В, при старте 4.95. Попала вода или где то замыкает?

    0
    #21176

    Андрей
    Хранитель

    Да, где-то имеется проблемка. Возможно на линию 5В замыкает. Самое простое, что можно предпринять — это прозвонить провода от ЭБУ к ДД и проверить их на замыкание на 5В или «массу». Также можно проверить напряжение вольтметром — реально ли там 5В или это ЭБУ с ума сходит. Ну и желательно обработать разъемы средством для контактов, чтобы убрать влагу

    0
    #21178

    Крендель
    Участник

    То есть тут проблема именно с линией ДД? Из-за этого нет запуска? А вообще может заглохнуть двигатель из-за сигнала от датчика детонации?

    Средства, к сожалению, под рукой нет. Доехать тоже не могу)

    А если свечи влажные, это значит все-таки искры нет? На вытащеной свечке искра приличная.

     

    • Ответ изменён 2 мес., 1 неделя назад пользователем  Крендель.
    • Ответ изменён 2 мес., 1 неделя назад пользователем  Крендель.
    0
    #21181

    Крендель
    Участник

    В общем решил просушить подкапотное пространство, взял тепловую пушку и врубил.

    Через час — напряжение датчика детонации при запуске — 0, обороты двигателя  до 269, но не заводится.
    Похоже попала влага, буду сушить дальше.

    0
    #21190

    Крендель
    Участник

    Сам не победил, отвез на сервис. Сорвало шпонку и провернуло выходной распредвал. Клапана не загнуло, видимо удачно попало =) Но выяснили, что на креплении выходного распредвала возле шестерни задиры и на рубашке и на валу.  Видимо или снимали или меняли выходной распред вал и собрали на сухую.

    • Ответ изменён 2 мес., 1 неделя назад пользователем  Крендель.
    3+

    Участники, которые считают это полезным:

    • avatar
    • avatar
    #21194

    Юрик
    Участник

    да такую проблему по логам наверное не определить. повезло что клапана норм

    1+

    Участники, которые считают это полезным:

    • avatar
Просмотр 14 сообщений - с 1 по 14 (из 14 всего)

Тема «Чихает, но не заводится…(Решено)» закрыта для новых ответов.

Копирование запрещено. Мой Лачетти 2014-2018